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GETTING STARTED 
With this disk, you can examine and print a student’s test document. 
Adobe Acrobat Reader 
You will need to have Adobe Acrobat Reader (Reader) loaded on your computer to use the PDF 
e-Guide. If you do not already have Reader on your computer, then go to the following web site 
and download a free copy of Reader: 

www.adobe.com 
Launch the Program 
Insert the DVD or USB into your computer. 

 To launch the program from the Windows Start Menu: 

1. Select Run from your computer’s Start menu.  

2. Select Browse and navigate to your computer’s DVD or USB drive. 

3. Change “Files of Type” to All Files and select START. PDF 

4. Click Open. 

 

 To launch the program by exploring your system: 

1. Select the explorer function on your computer  

2. Navigate to your computer’s DVD or USB drive. 

3. Double click on START. PDF 

 

Once you open START. PDF you should see the screen below: 

 
Writing+ Response e-Guide Overview 
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Below is an overview of the Writing+ Response e-Guide navigation menu. This menu is located 
on the left-hand side of the START. PDF. You can find the User Guide, 2007 Writing+ Prompts 
and student responses using this navigation menu. 

Click on this link to read the User Guide 

Click on this link to view the text of each 
prompt. The prompts are listed by grade 
and mode 

This link will list all of your schools 

All of your schools will have their own 
links 

 
Prompts 
Click on the Prompts link on the left-hand navigation menu to open up the 2007 FCAT SSS 
Writing+ prompts. The prompts consist of three pages, one page per grade. Each prompt is 
identified with the grade and mode of the prompt. 

 

Find a student by the first initial of their 
last name 

Click on this link for advanced searching 
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District Name Link 
This link takes you to a directory of your schools as shown below:  

 
You can scroll through the pages of your schools by either clicking on the Reader next page 

icons  located on the toolbar, or you can use your computer’s page down and page up 
functions. Your schools are listed in alphabetical order. If you click on a school link, you will 
receive a listing of all students in that school. Students are also listed in alphabetical order by 
the student last name. 
School Name Link 
You can either access schools as above, or you can expand the district list on the left navigation 
menu by clicking on the  plus sign in front of your district name. You can 
use the left navigation scroll bar to scroll down to the school you would like to view. When you 
click on a link, all students from that school will be listed on the right hand side as shown below: 

 
You can scroll through the pages of the school’s students by either clicking on the Reader next 

page icons , or you can use your computer’s page down and page up functions. The 
students for each school are listed in alphabetical order by last name. Just click on the student’s 
name and their PDF will open. At this point, you can review the student response and/or print. 

To print, either click on the Adobe Acrobat print icon , or use the toolbar and click on 
File>Print. When the print window opens, you have the option of printing just the student 
demographic page (first page) by clicking on the Pages radio button and entering 1, or 
accepting the default to print all three pages. Access to the printer should be monitored to 
ensure that only authorized persons obtain the printed copies. To return to the School Name 
Link, click on the “Return to Electronic Guide” on the left-hand navigation menu.  
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Student Index 
This link opens an alphabet board as shown below: 

 
 

Letters are grayed out if there are no students with a last name starting with that letter. To find a 
student by his/her name, click on the letter associated with the first letter of his/her last name. 
For this example, if you click on the A the following screen would appear: 

 
Click on the student’s name and the PDF will open. At this point, you can view the student 

response and/or print. To print, either click on the Reader print icon , or use the toolbar and 
click on File>Print. When the print window opens, you have the option of printing only the 
student demographic page (first page) by clicking on the Pages radio button and entering 1, or 
accepting the default to print all three pages. Access to the printer should be monitored to 
ensure that only authorized persons obtain the printed copies. To return to the Student Index, 
click on the “Return to Electronic Guide” on the left-hand navigation menu.  
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ADVANCED SEARCH FUNCTIONS 
 
Update Search Preferences 
To take full advantage of the search capabilities of the Writing+ Response e-Guide, we 
recommend that you change your Search Preferences as shown below. You can find Search 
Preferences from the toolbar; click on Edit>Preferences>Search. Note: Your screen may not 
look exactly as the screen below depending on the version of Adobe Acrobat you are using. 

 

Click on Always use 
advanced search 
options 

Change max number of 
documents to 1000 

 
Search Criteria 
You can use any of the following search criteria: 

• School Name 

• School Number 

• Student First Name 

• Student Last Name 

• Score Points 

• Grade 
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Start Searching 
To open the search window, you can use either of the methods noted below: 

 Click on the Search link in the left navigation menu; or 

 From the toolbar, click on Edit>Search 

 

Search Type – Free Form 
Enter any combination of Search Criteria in the “What word or phrase would you like to search 
for?” as shown below. The example below has one word from the School Name and a 5.0 Score 
Point as the search criteria. It is important to change the “Return results containing” field to 
“Match All of the words” to select any student responses which contain all of the words entered. 

 

 

Type in any combination of 
search criteria 

Change the return results 
to “Match All of the words” 

The INDEX.pdx should 
already be selected under 
“Look In:” 
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Search Type – Fill in Criteria 
You can also Search by entering criteria into search criteria fields by the following 
corresponding category. The following table shows which search criteria fits into each category: 

 

Search Criteria Category 

Title Student Name 

Title Student ID 

Author School Name 

Author School Number 

Key Words Grade 

Key Words Score Point 

 

 
 
Search Results – Open Student Responses and Print 
Once you have completed your search, a list of student names will replace the search window. 
Find the student you are interested in looking at and click on that student’s name. The student’s 
PDF will open. At this point, you can view the student response and/or print. To print, either click 

on the Adobe Acrobat print icon , or use the toolbar and click on File>Print. When the print 
window opens, you have the option of printing just the student demographic page (first page) by 
clicking on the Pages radio button and entering 1, or accepting the default to print all three 
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pages. Access to the printer should be monitored to ensure that only authorized persons obtain 
the printed copies. To return to the Search Results, click on the “Return to Electronic Guide” in 
the left-hand navigation menu.  

ACCESSING STUDENT PDFS DIRECTLY 
You have the option of directly accessing the student PDFs without the use of the Writing+ 
Response e-Guide. To do this, use Windows Explorer or your MAC file directory to locate the 
root directory of the electronic media (DVD or USB drive). You will see the START. PDF file and 
a DATA folder. Open the DATA folder and you will find all the files for your district. 

All PDFs use the following naming convention: 

DistrictNumber_SchoolNumber_StudentLastName_StudentFirstName_CTBidentifier.pdf  
Print Student PDFs From Microsoft Explorer 
For Windows users: Using Explorer, navigate to the DATA folder on the electronic media root 
drive. Highlight the PDFs you would like to print, right click on your mouse and select Print. This 
will send all the selected PDFs to your printer. If you use this process for printing and would like 
to print a large number of PDFs, it is advisable to contact your network administrator to receive 
guidelines on how many PDFs you may select and print at one time using this method. Access 
to the printer should be monitored to ensure that only authorized persons obtain the printed 
copies. 
Copy Student PDFs  
In either Windows or on a Mac you can select PDFs from the DATA folder and copy them to a 
local drive or other media. It is important to remember that strict privacy laws protect student 
work, especially test scores. Information found on the electronic media should be handled with 
the same security precautions used to protect all student work, especially test scores. Districts 
and schools should already have guidelines in place to address the storage and retrieval of test 
information. These same guidelines apply to the images of the FCAT Writing+ responses 
contained on the electronic media. 
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FREQUENTLY ASKED QUESTIONS 

What is the Writing+ Response e-Guide?  
The 2007 Writing+ Response e-Guide is a digital record of student responses that is sent to 
districts. Student answer documents are scanned as images to create electronic copies of the 
FCAT Writing+ responses. The scanned images are then converted to PDFs and saved onto an 
electronic media for distribution. The Writing+ Response e-Guide contains an index of all the 
PDFs of students in your district, bookmarks to the Prompts and User Guide, and search 
functions. 

Is this the first time the Florida Department of Education (FDOE) has returned FCAT 
Writing+ responses?  
No. Districts first received FCAT Writing responses on CDs in 2001. CDs have been produced 
every year since 2001. This is the first year a District has had the choice of media between 
DVDs and USB drives.  

What information is included on the electronic media?  
The FCAT Writing+ electronic media include searchable information (the student’s name, 
student ID number, and score), and a copy of both pages on which a student might have written 
his or her response. If the student only wrote one page of the essay, the second page will be 
blank. A student response will be included in the e-Guide if the student’s Writing+ overall score 
was reported or not attempted and essay score was reported. 

What is the format of the information stored on the Electronic media? 
Student information on the electronic media is stored as PDFs. Each student’s PDF may be 
located in the DATA folder on the root directory of the electronic media. Each PDF is named as 
follows: 
DistrictNumber_SchoolNumber_StudentLastName_StudentFirstName_CTBidentifier.pdf. 

Is the information on the Electronic media confidential? 
Yes. Strict privacy laws protect student work, especially test scores. Information found on the 
Electronic media should be handled with the same security precautions used to protect all 
student work, especially test scores. The Electronic media contain each student’s actual 
response and score. Schools and districts must ensure that individuals who are given access to 
this information have a legitimate educational interest in the child whose response is retrieved. 
Districts and schools should already have guidelines in place to address the storage and 
retrieval of test information. These same guidelines apply to the images of the FCAT Writing+ 
responses contained on the electronic media. 

What is the definition of “legitimate educational interest”? 
The Family Educational Rights and Privacy Act (FERPA) provides the following guidance: “A 
school official has legitimate educational interest if the official needs to review an education 
record in order to fulfill his or her professional responsibility.” Local schools and districts have 
the responsibility to identify those persons who may serve as school officials.  

Can the Writing+ responses be printed?  
Yes. Just click on a student’s name and their PDF will open. At this point, you can print the 

student response. To print, either click on the Adobe Acrobat print icon , or use the toolbar 

© 2007 CTB/McGraw-Hill. All Rights Reserved. 11 Proprietary and Confidential 



Spring 2007 Responses to Writing+ Prompts – User Guide 

 
and click on File>Print. When the print window opens, you have the option of printing just the 
student demographic page (first page) by clicking on the Pages radio button and entering 1, or 
accepting the default to print all three pages. Access to the printer should be monitored to 
ensure that only authorized persons obtain the printed copies. 

What if I cannot find the student response on the ELECTRONIC MEDIA?  
There are two categories of papers that are not included on the electronic media. The first 
category, alerted papers, are papers where the student response to the Writing+ prompt was of 
a sensitive nature. This category includes “troubled students” and students suspected of 
cheating. The second category consists of documents that were unscannable. Documents that 
couldn’t be scanned were scored using the physical book. You may request a copy of the 
document by calling a member of the CTB FCAT Customer Service Team at 888.282.FCAT 
(3228) . Please include the district name, school name, student first and last name, and student 
ID number. The deadline for requesting copies is December 31, 2007. 

Does the Writing+ Response e-Guide contain a list of the prompts that were part of the 
2007 Writing+ test? 
Yes. Click on the Prompts link on the left-hand navigation menu to open up the 2007 FCAT SSS 
Writing+ prompts. The prompts consist of three pages, one page per grade. Each prompt is 
identified with the grade and mode of the prompt. 

Must we inform parents of the availability of the Writing+ responses?  
No. Parents have received a report of the FCAT Writing+ score. That report satisfies the 
school’s obligation to notify parents about the results of the assessment. Federal and state 
legislation and rules govern the release of information to parents. Specific guidelines can be 
found in the Family Educational Rights and Privacy Act (FERPA), the Florida Statutes 
(S. 228.093(3)(a) 3), and the Florida Administrative Code, also known as State Board of 
Education Rules (6A-1.0955(6)(b)). 
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Can copies of the essays be used for staff development?  
Use of these documents for staff development is strongly discouraged. Classroom teachers 
and/or school administrators may wish to examine essays from the Writing+ Response e-Guide 
in order to improve their own instructional programs in writing. Before using essays printed from 
the Writing+ Response e-Guide for staff development, tremendous care must be taken to 
protect the confidentiality of students and others mentioned in the student writing (e.g., 
teachers, parents, friends, or others). Similar precautions must be taken if district administrators 
wish to use essays printed from the Electronic media.  

The Florida Writes! publications, provided for grades 4, 8, and 10 , are designed for staff 
development purposes. These publications contain detailed information concerning FCAT 
Writing+, along with annotated student essays. In addition to this document, the FDOE provides 
each district with a CD of annotated student responses used during scorer training. Because the 
essays in Florida Writes! and on the Training CD have been carefully selected to represent the 
FCAT scoring criteria and have been edited to remove all individually identifiable information, 
their use for staff development is preferred.  

How should school and district administrators respond to questions about the score a 
student essay received?  
Responding to questions about the scores given to papers provides a perfect opportunity to 
share more information about the teaching of writing, FCAT Writing+, and how the essays are 
scored. The following recommended approaches and considerations should be used when 
reviewing the scores given to essays.  

The FDOE resources listed below should be used by school districts to understand how the 
Writing+ essays are scored. These should be available at each school or can be requested from 
the district coordinator of assessment. (Appendix 1 also provides information regarding the 
scoring of responses.) 

• Florida Writes! Report on the 2007 Assessment, Grades 4, 8, and 10 
The Florida Writes! Reports are designed for educators who are involved in teaching, planning, 
and evaluating curriculum in Florida public schools. Each grade level publication describes the 
content and application of the Writing+ tests and offers suggestions for activities that may be 
helpful in preparing students for the assessments.  

• 2007 FCAT Writing+ Anchor Set and Qualifying Set with Annotations, Grades 4, 8, and 
10  

These annotated sets provide actual student responses with explanations regarding the score 
for each paper and the ELECTRONIC MEDIA are released to district language arts supervisors 
and assessment coordinators the summer following each FCAT Writing+ administration. 

• FCAT Performance Task Scoring—Practice for Educators Publications and Software 
These materials are designed to help teachers learn to score FCAT Reading, Writing+, and 
Mathematics performance tasks at grades 4, 5, 8, and 10. A Trainer’s Guide includes 
instructions for using the scoring publications and software in teacher education seminars and 
workshops. The publications model the scorer training experiences by presenting samples of 
student work for teachers to score. The publications were distributed to the districts in April 2001 
and the companion software was distributed in July 2001.  
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• Lessons Learned—FCAT Sunshine State Standards and Instructional Implications 
This document provides a statewide analysis of previous years’ FCAT results and contains 
analyses of state FCAT Reading, Writing+, and Mathematics data since the first administration. 
The analysis will assist educators in interpreting and understanding their local FCAT scores, 
which will help improve instruction in the classroom. Distribution to districts was in May 2002. 

• Keys to FCAT, Grades 3–5, 6–8, and 9–11 
These booklets, distributed every January to district offices, contain information for parents and 
students preparing for the Reading, Writing+, Mathematics, and Science FCAT. The 2007 Keys 
to FCAT booklets are translated into Spanish and Haitian Creole and are available, along with 
the Keys to FCAT in English, on the FCAT homepage on the FDOE web site. 
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APPENDIX 1 
Section I – Understanding the Scoring of FCAT Writing+ 
 
a. The student essay is only one sample of student writing, completed during one 45-minute 

testing session. Because students do not have time to revise the essay, the writing is scored 
as a draft. Within an instructional setting, when students are given the opportunity to plan, 
research, draft, revise, and edit writing, the result may be a more polished product than is 
produced for FCAT Writing+. Samples of student writing collected under other conditions 
and for other purposes may be different from the writing completed under testing conditions. 

b. Each response written for FCAT Writing+ is evaluated for its overall quality using holistic 
scoring that centers attention on four writing elements: focus, organization, support, and 
conventions. Explaining more about these elements of writing will help clarify the scoring 
rubric. Specific scores on papers should match the descriptions found in the scoring rubric 
at the appropriate grade level. Classroom scores on student writing may differ from scores 
on FCAT Writing+ for several reasons. Classroom writing tasks may vary from the format 
used on FCAT Writing+. Teachers may not use the FCAT Writing+ rubric in scoring 
classroom writing, or the rubric may be applied differently than the way it is used for state 
scoring. These and other aspects of the scoring of FCAT Writing+ are described more fully 
in the Florida Writes! document and other FCAT publications.  

c. At least two professional readers, who meet stringent qualification criteria, score each 
essay. The qualification criteria include a bachelor’s degree in English or a related field (e.g., 
journalism, literature, communication), a demonstration of writing proficiency, the completion 
of intensive training, and a passing score on a qualifying test. Prospective readers must 
learn how Florida teachers want the essays scored by reviewing papers previously scored 
by Florida teachers. To be hired, prospective readers must accurately score a qualifying set 
of papers by matching the scores previously assigned by Florida teachers.  

d. The accuracy of each reader’s scoring is checked throughout the scoring window. If readers 
do not meet the rigorous performance criteria established by the FDOE, they must either be 
retrained or dismissed. When the two scores assigned to an essay are not adjacent, the 
paper is read and scored by a third, and sometimes a fourth, experienced reader or 
supervisor. The FDOE Writing+ assessment specialist must approve all scores that are 
resolved with a fourth reading. 

Section II – Reviewing Student Scores on FCAT Writing+ 
a. To review a student score using the ELECTRONIC MEDIA, print a copy of the student paper 

to verify that it contains the work of the selected student, and that the student ID number 
and score match the information on the student score report. If the work attributed to the 
student does not legitimately belong to that student, the situation should be reported 
immediately to the district coordinator of assessment, who reports the details to the FDOE 
for investigation.  

b. The school administrator or teacher responsible for writing instruction in the school should 
meet with the parent or teacher of the student whose score is in question. At this point, a 
more detailed examination of the various elements of writing (i.e., focus, organization, 
support, and conventions) contained in the student paper should occur. The student paper 
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should be compared to the examples available in the Florida Writes! A response paper 
similar to the student’s will likely be found in the examples for the exact or adjacent score 
points as that received by the paper. If the paper is determined to be more like a paper for a 
score more than one point greater than or less than the student score (a non-adjacent 
score), consult the district language arts supervisor about the next step.  

c. The district language arts supervisor can provide additional insight about the elements of 
writing and the focused holistic scoring method. The language arts supervisor should review 
the paper based on the resources provided by the FDOE and describe to the parent or the 
school official how the scoring criteria align with the paper. If the language arts supervisor 
determines that the paper has been assigned a score that would be more than one point 
greater than or less than (a non-adjacent score) the score assigned to the response, he or 
she should consult the district coordinator of assessment about the next step.  

e. Based on the recommendation of the district language arts supervisor to the district 
coordinator of assessment, the paper can be referred to the FDOE for review. A written 
request for review of the paper must be submitted along with a copy of the student paper. 
The request should include a description of the review steps completed and why it is thought 
that the paper should have received a score that is more than one point greater than or less 
than the assigned score.  

f. Written requests for review of scores should be submitted to the FDOE, K-12 Assessment, 
Scoring and Reporting. Requests submitted will be evaluated using the same methods 
recommended above. Written responses will be provided to the district coordinator of 
assessment for each written request received. The FDOE will determine a solution for 
papers with scores determined to be anomalous. A request should be sent to the Florida 
Department of Education, K-12 Assessment, Scoring and Reporting, 325 W. Gaines Street, 
Suite 401, Tallahassee, FL 32399.  

Prior to submitting a written request to FDOE, K-12 staff members are available for 
telephone consultations on any aspect of this review. If you have questions pertaining to 
FCAT Writing+, focused holistic scoring, or scoring rubric interpretations, please contact 
Lissa Cone at 850.922.2584. If you have questions pertaining to operational aspects of 
scoring and reporting, please contact Jackie Mueller at 850.245.0513 If you have technical 
problems with the ELECTRONIC MEDIA, please contact CTB/FCAT customer Service at 
888-282-FCAT (3228). 

All written requests must be submitted to the FDOE for review prior to December 31, 2007.  
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